Вернуться   NissanMode.Ru - форум автомобилей Nissan > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.01.2012, 16:46   #1
Новичок
 
Аватар для Инна Грицун
 
Регистрация: 23.08.2009
Сообщений: 74
По умолчанию

Добрый день. Месяца полтора назад стали подклинивать тормоза,а конкретно левый передний суппорт. То есть сначала едешь на машине,все отлично,а потом клинит левый передний суппорт и все,ехать не возможно. Спасало скидывание давления тормозной жидкости на самом суппорте (клапаном для прокачки тормозов). На днях поменял суппорт на заведомо исправный и сегодня опять такая же вещь, следовательно суппорт не причем. Как я понимаю, почему то давление после того,как отпустили педаль тормоза в суппорте все равно остается. Как вылечить эту фигню? Невозможно так ездить.
p.s.Тормозная жидкость заменяна. машина без ABS.

Инна Грицун вне форума   Ответить с цитированием
Старый 20.02.2012, 08:03   #2
Новичок
 
Аватар для Ольга Дрязгова
 
Регистрация: 28.12.2009
Сообщений: 62
По умолчанию

Сегодня все внимательно посмотрел. Из ГТЦ две трубки идут в какой то развитвитель (Кто знает,это не регулятор давления),из которого уже расходятся трубки на все колеса. Как я понимаю,по какой то причине после отпускания педали тормоза после торможения в одной из трубок не сбрасывается давление. Почему это может быть?
Ольга Дрязгова вне форума   Ответить с цитированием
Старый 07.03.2012, 12:53   #3
Новичок
 
Аватар для Светик Карпович
 
Регистрация: 15.08.2009
Сообщений: 71
По умолчанию

Тормозные колодки как, может левые попались? Рабочий цилиндр смотрел, может его подклинило , хотя на новом суппорте. У меня была такая фигня, но там просто подклинивало изза того , что направляющую( нижнюю) суппорта каким то образом подогнуло.
Светик Карпович вне форума   Ответить с цитированием
Старый 10.03.2012, 17:51   #4
Новичок
 
Аватар для Костя Варлаков
 
Регистрация: 25.10.2009
Сообщений: 73
Отправить сообщение для Костя Варлаков с помощью ICQ
По умолчанию

90% это ГТЦ попробуй прокачать тормоза как положенно
__________________
Политики одинаковы везде. Они обещают построить мосты даже там, где нет рек
Костя Варлаков вне форума   Ответить с цитированием
Старый 31.03.2012, 05:27   #5
Новичок
 
Аватар для NewAge
 
Регистрация: 26.07.2009
Сообщений: 75
Отправить сообщение для NewAge с помощью ICQ
По умолчанию

для начала смени жидкость в системе.
NewAge вне форума   Ответить с цитированием
Старый 02.09.2012, 18:52   #6
Новичок
 
Аватар для Болотникова Елена
 
Регистрация: 28.05.2009
Сообщений: 72
Отправить сообщение для Болотникова Елена с помощью ICQ
По умолчанию

У меня все такие же синдромы(едет а потом в один момент начинает клинить переднее левое колесо ) , колодки скушала до метала и выплюнула благо за мной некого не было.
в сервисе говорят, что это вакуум пробит .
Болотникова Елена вне форума   Ответить с цитированием
Старый 20.09.2012, 14:00   #7
Новичок
 
Регистрация: 28.09.2009
Адрес: Листвянка
Сообщений: 82
По умолчанию

у меня вакуумник сдох - тогда заклинило, но оба колеса.
Артём Ткаченко вне форума   Ответить с цитированием
Старый 25.10.2012, 08:49   #8
Новичок
 
Аватар для Александра Малышева
 
Регистрация: 02.12.2009
Сообщений: 66
По умолчанию

Интересно, чем все кончилось,
столкнулся с подобной проблемой, только клинит переднее правое колесо (левое не клинит).
Поменял суппорт, проблема воспроизводится.
На выходные попробую сменить жидкость и прокачать тормоза.....Есть ощущение что не поможет....
Александра Малышева вне форума   Ответить с цитированием
Старый 09.11.2012, 14:12   #9
Новичок
 
Аватар для Руслан Зиннатов
 
Регистрация: 02.02.2010
Адрес: Порхов
Сообщений: 85
По умолчанию

У меня клинит иногда заднее левое колесо, когда на ручник ставишь. Щас перестал на ручник ставить вообще. Клинит аж диск так нагревается, что дым идет от перегрева, но колодки жирные. Надо разбирать. Пока на ручник не ставил, не клинило пока. Езжу так.
Руслан Зиннатов вне форума   Ответить с цитированием
Старый 14.12.2012, 17:58   #10
Новичок
 
Аватар для masyanchik
 
Регистрация: 03.10.2009
Адрес: Усинск
Сообщений: 75
Отправить сообщение для masyanchik с помощью ICQ
По умолчанию

Цитата:
Интересно, чем все кончилось,
столкнулся с подобной проблемой, только клинит переднее правое колесо (левое не клинит).
Поменял суппорт, проблема воспроизводится.
На выходные попробую сменить жидкость и прокачать тормоза.....Есть ощущение что не поможет....
может главный загоняет
masyanchik вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Замена верхнего патрубка радиатора. Кто сталкивался? Владуська Папченко Топливо и эксплуатационные жидкости 3 17.12.2013 18:37
помогите!!!!! кто сталкивался с выставлением зажигания на СА 18 Анна Кривко Гарантийное и сервисное обслуживание 7 17.12.2013 13:37
Ребята, может кто сталкивался? Татьяна Куприянова Общий технический раздел 11 12.12.2013 23:47
Перестали гореть габариты на HNU14. Кто сталкивался? Alexey Zoom Трансмиссия 8 16.10.2013 23:04
Клинит руль. Лилия Лебеденко Трансмиссия 19 27.09.2013 09:25


Текущее время: 13:19. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot