Вернуться   NissanMode.Ru - форум автомобилей Nissan > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.01.2012, 11:23   #1
Новичок
 
Аватар для Жека Касперский
 
Регистрация: 30.07.2009
Сообщений: 70
Отправить сообщение для Жека Касперский с помощью ICQ
По умолчанию

Всем привет! NISSAN BLUEBIRD Eprise 2000г.QG18 DE, АКПП. Рывки при наборе скорости, провалы при резком нажатии на педаль газа, как будь-то двигатель давиться, но это проявляется только на полностью прогретом двигателе. На холодном всё нормально. Свечи BKR6E новые, Да и на старых так-же. Пожалуйста посоветуйте как исправить, в чём причина?

Жека Касперский вне форума   Ответить с цитированием
Старый 08.02.2012, 03:57   #2
Новичок
 
Аватар для Workholic
 
Регистрация: 03.07.2009
Сообщений: 59
Отправить сообщение для Workholic с помощью ICQ
По умолчанию

Для начала с подачей топлива все нормально? Топливную систему чистил, фильтр менял? Давление в норме?
Workholic вне форума   Ответить с цитированием
Старый 13.04.2012, 01:33   #3
Новичок
 
Аватар для Dasha Yukhnina
 
Регистрация: 23.01.2010
Адрес: Москва
Сообщений: 76
По умолчанию

Фильтр не менял,но сливал Бензин через обратку в канистру-когда на бенз грешил,за 5минут 4 литра натекло. Думаю с подачей нормально,но Фильтр сменю,как оригенал найду.
Dasha Yukhnina вне форума   Ответить с цитированием
Старый 14.04.2012, 08:43   #4
Новичок
 
Регистрация: 22.09.2009
Адрес: Мураши
Сообщений: 66
Отправить сообщение для Давид Шевельденов с помощью ICQ
По умолчанию

Фильтр, сетку и насос в баке смотри!!!!
Давид Шевельденов вне форума   Ответить с цитированием
Старый 01.05.2012, 04:57   #5
Новичок
 
Регистрация: 30.11.2009
Сообщений: 74
По умолчанию

А иза МАФа не мжет,каюсь- ездил на не пропитаном воздухофильтре,но менял его часто 5-7 ткм.Если маф, то чем промыть его,какие сопротивления датчика?
Евгения Скарзова вне форума   Ответить с цитированием
Старый 13.07.2012, 00:19   #6
Новичок
 
Аватар для Настье Шегулова
 
Регистрация: 14.06.2009
Сообщений: 83
По умолчанию

Бензонасос и заборник проверил- не много песочка было, но это не грязь, сеточка чистая, в баке мути не видно. попробую давление померить после фильтра.
Настье Шегулова вне форума   Ответить с цитированием
Старый 22.07.2012, 11:54   #7
Новичок
 
Аватар для Pueblo
 
Регистрация: 30.12.2009
Адрес: Троицк Чел обл
Сообщений: 65
По умолчанию

А форсунки давно чистил?
__________________
Монарх, который не желает преодолеть трудность понимания, вынужден преодолевать опасность доверия
Pueblo вне форума   Ответить с цитированием
Старый 14.08.2012, 01:02   #8
Новичок
 
Аватар для sZend
 
Регистрация: 20.11.2009
Сообщений: 71
Отправить сообщение для sZend с помощью ICQ
По умолчанию

померь напряжение на МАФе, при включенном зажигании( двиг не заведен!!). Мерять на самом дальнем от возд фильтра контакте. Туда прям через резинку иголочку воткни и глянь чего там будет. Потом отпиши,чего намерял
sZend вне форума   Ответить с цитированием
Старый 30.09.2012, 09:59   #9
Новичок
 
Регистрация: 19.03.2010
Сообщений: 70
По умолчанию

Доброго врсмени суток, поменял топливный фильтр, тот был забитый. Промыл сеточку бензонасоса, был песочек в коробке, где насос стоит. Всё промыл бензином и поставил на место. Характер машины не много изменился- провалов не стало пчти, но разгон вялый остался. При разгоне на газ нажимаешь двигатель давится, чуть отпустишь- пошла, придавишь- давиться и т.д. Тепло станет бак сниму внутри как следует помою, а пока морозы стоят -35 гараж натопить не могу. Пока двиг не прогреется тянет лучше.Фишку с датчика темпиратуры несколько раз снимал- ставил контакт думаю в норме. Напряжение на МАФе завтра обязательно померию, напишу.
ApmeM вне форума   Ответить с цитированием
Старый 11.10.2012, 13:24   #10
Новичок
 
Аватар для Виктория Мусякова
 
Регистрация: 21.02.2010
Сообщений: 89
Отправить сообщение для Виктория Мусякова с помощью ICQ
По умолчанию

У друга была на подобие такая же фигня, но у него немец вонючий Audi A6 2.6 1996 г.в. На прогретую машину не разгонялась больше 60, дёргалась двигатель так же как ты говоришь как будто захлёбывался, бывало даже обороты автоматически до 6000 поднимались и приходилось нажимать аварийку прямо по среди дороги глушить машину ждать пока она немного остынет, на холодную всё отлично, оказалась проблема в коробке АКПП, на ремонт ушло около 50т.р.
Виктория Мусякова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Стучат распредвалы при наборе оборотов на холостом ходу двиг SR18DE Leadtek Двигатель и его системы 19 07.12.2013 00:25
двигатель плохо тянет при наборе скорости Руслан Багмут Тюнинг, стайлинг и доп. оборудование 19 06.12.2013 11:27
Рывки АКПП Егор Рыков Тюнинг, стайлинг и доп. оборудование 19 04.12.2013 10:26
Рывки при разгоне May Iumi Двигатель и его системы 16 08.11.2013 08:13
при наборе скорости машина дергается... Виталька Белый Ходовая часть 2 22.07.2013 21:29


Текущее время: 21:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot