Вернуться   NissanMode.Ru - форум автомобилей Nissan > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.09.2012, 10:32   #1
Новичок
 
Аватар для budushi
 
Регистрация: 08.09.2009
Сообщений: 63
По умолчанию

на диагностике показало ошибки 1140 335 поменял датчики а проблема осталась. при 2000 начинает дергаться и не едет расход стал около20 литров.что делать подскажите

budushi вне форума   Ответить с цитированием
Старый 03.10.2012, 01:19   #2
Новичок
 
Аватар для kladov
 
Регистрация: 31.10.2009
Сообщений: 59
Отправить сообщение для kladov с помощью ICQ
По умолчанию

надо было не датчик, а цэпь менять
kladov вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
QG18DD не заводится Миша Арешкин Общий технический раздел 19 13.12.2013 23:03
[Без флуда] nissan primera QG18DD проблема при начале движения Егор Рыков Общий технический раздел 3 13.12.2013 17:49
Замена двигателя QG18DD NEO DI MiddleSky2 Кузов и салон 15 12.11.2013 18:13
QG18DD не тянет Алла Мартыненко Топливо и эксплуатационные жидкости 10 05.11.2013 11:44
Вопрос по ремонту qg18dd promoFXG Кузов и салон 1 17.10.2013 21:44


Текущее время: 20:23. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot