Вернуться   NissanMode.Ru - форум автомобилей Nissan > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 11.03.2012, 21:20   #1
Новичок
 
Аватар для Егор Рыков
 
Регистрация: 24.02.2010
Сообщений: 76
По умолчанию

Проблема такая:вечером поставил машину,было всё нормально. Утром завожу с брелка..тишина. Выхожу,поворачиваю ключ в крайнее правое положение гаснут лампы масла,чек,аккум..в среднем положении все горит,вынимаю ключ все лампы горят. Скидываю клемму,ставлю обратно,всё повторяется.. Что смотреть,зажигание или стартер..кто сталкивался?....Nissan bluebird QG 18DE QU 14

Егор Рыков вне форума   Ответить с цитированием
Старый 01.04.2012, 15:03   #2
Новичок
 
Аватар для heauiaje
 
Регистрация: 08.06.2009
Сообщений: 66
По умолчанию

Первое , что приходит на ум , контакт гдето плохой .
Аккум , ведь не мог так неожиданно умереть.
heauiaje вне форума   Ответить с цитированием
Старый 23.07.2012, 13:50   #3
Новичок
 
Аватар для bego
 
Регистрация: 02.04.2010
Сообщений: 99
По умолчанию

У меня такое было от плохого контакта плюсовой клеммы.
bego вне форума   Ответить с цитированием
Старый 28.01.2013, 04:45   #4
Новичок
 
Аватар для Андрей Мусатов
 
Регистрация: 27.06.2009
Сообщений: 65
Отправить сообщение для Андрей Мусатов с помощью ICQ
По умолчанию

Клеммы окислились, к гадалке не ходить.
Андрей Мусатов вне форума   Ответить с цитированием
Старый 14.04.2013, 17:42   #5
Новичок
 
Аватар для Я инкогнито
 
Регистрация: 25.02.2010
Сообщений: 85
По умолчанию

Если не клеммы. То возможно "помер" генератор, как следствие сел АКБ.
__________________
Бойтесь первого движения души, потому что оно, обыкновенно, самое благородное
Я инкогнито вне форума   Ответить с цитированием
Старый 04.07.2013, 18:17   #6
Новичок
 
Регистрация: 06.08.2009
Сообщений: 89
По умолчанию

Если бы умер гена , лампочка специальная горела бы последние поездки ..
Если горят лампы при вытащенном ключе ,то проблем где то в реле ,вероятно .Но странно почему стартер не крутит ? У меня бывает изредка ,что стартер не крутит ,лампочки тухнут . Но при этом ничего не горит ,при вытаскивании ключа . Не заморачиваюсь ,потому что редко случается ,да и глючить так может и штатный иммобилайзер
romb1k вне форума   Ответить с цитированием
Старый 19.08.2013, 13:16   #7
Новичок
 
Регистрация: 05.03.2010
Сообщений: 70
Отправить сообщение для proktornoob с помощью ICQ
По умолчанию

Если умер гена и разорвана цепь, то лампочка аккума на приборке не горит. Была такая беда, из-за сигналки, не пропаяли провода от замка зажигания(туда подключены провода от сиги). Проверь на всякий случай
proktornoob вне форума   Ответить с цитированием
Старый 03.10.2013, 01:10   #8
Новичок
 
Аватар для prepvisa
 
Регистрация: 19.01.2010
Сообщений: 78
Отправить сообщение для prepvisa с помощью ICQ
По умолчанию

Всем спасибо.. Всё оказалось не так страшно:когда снимал аккум увидел что обломался провод массы который идёт от коробки на кузов..открутил его,обжал,пропаял.. Поставил и о чудо!!!завелась с первого раза.
prepvisa вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
не заводится Екатерина Обизная Общий технический раздел 18 22.12.2013 11:22
Не заводится xealon Двигатель и его системы 19 27.11.2013 04:18
[Без флуда] QR25DD не заводится, если заводится глохнет, плавают обороты, загорается чек и др. Лана Мамонтова Кузов и салон 1 15.11.2013 10:03
не заводится! Yaroslav_Adv Общий технический раздел 5 09.10.2013 09:12
Не заводится машина gigitexx Ходовая часть 1 02.10.2012 10:35


Текущее время: 12:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot