Вернуться   NissanMode.Ru - форум автомобилей Nissan > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 09.02.2012, 23:42   #1
Новичок
 
Аватар для Инна Цибульская
 
Регистрация: 21.06.2009
Адрес: ПереславльЗалесский
Сообщений: 71
Отправить сообщение для Инна Цибульская с помощью ICQ
По умолчанию

Сегодня в Екатеринбурге грянули сильные морозы (-32 ночью) и моя милая девочка (Nissan Primera P12) замерзла Undecided не выдержала напряга суровых сибирских морозов... Завести я её завел покрутив стартером около минуты, но тут неожиданно возникла проблема с которой до сих пор не справился. У меня на прочь замерз цент управления (компьютер) которым включается кондиционер и музыка и дисплей ни чего не показывает... Sad Думал все замерзло и отойдет как в солоне будет нормальная температура, но нет... Я катался два с лишним часа и без результатно. Сейчас думаю либо надо машинку загонять в бокс на часиков 10 что бы полностью отмерзла либо ехать в сервис к электрикам.

Не у кого не было такой проблемы? и если да то как бороться с этим?

Инна Цибульская вне форума   Ответить с цитированием
Старый 04.05.2012, 00:51   #2
Новичок
 
Регистрация: 29.04.2010
Сообщений: 65
Отправить сообщение для Сергій Семенюк с помощью ICQ
По умолчанию

Не поверишь только что создавать хотел топ с ТАКИМИ же симптомами. Аналогичная истуация. НО у меня на улице - 39 было. Двигла на подогреве этектро и завелась без проблем. А вот консоль то-же замерзла. Но как ни странно климат работает. Т.е. пока движок холодный не работает вентилятор потом по мере нагрева двигателя вентилятор крутится все быстрее. Потом вообще шпарит но холодный ибо видимо забор с улицы включается. У меня была прошлой зимой схожая ситуация. Но только тогда он зависал и отображал только циферки часов и ничто не работало. Надо было скинуть клемму с акума и после такой перезагрузки все было ок. А сейчас ваще темный экран. Вот тоже грешу на холод. Однако в какой то ветке старинной видел что у кого то сгорали эти блоки.((((
__________________
Приняв услугу, расстаешься с вольностью
Сергій Семенюк вне форума   Ответить с цитированием
Старый 19.05.2012, 18:10   #3
Новичок
 
Аватар для Марина Шевелева
 
Регистрация: 01.09.2009
Адрес: Брянск
Сообщений: 74
Отправить сообщение для Марина Шевелева с помощью ICQ
По умолчанию

Цитата:
Не поверишь только что создавать хотел топ с ТАКИМИ же симптомами. Аналогичная истуация. НО у меня на улице - 39 было. Двигла на подогреве этектро и завелась без проблем. А вот консоль то-же замерзла. Но как ни странно климат работает. Т.е. пока движок холодный не работает вентилятор потом по мере нагрева двигателя вентилятор крутится все быстрее. Потом вообще шпарит но холодный ибо видимо забор с улицы включается. У меня была прошлой зимой схожая ситуация. Но только тогда он зависал и отображал только циферки часов и ничто не работало. Надо было скинуть клемму с акума и после такой перезагрузки все было ок. А сейчас ваще темный экран. Вот тоже грешу на холод. Однако в какой то ветке старинной видел что у кого то сгорали эти блоки.((((
У меня такая же песня, сначало не работала печка(климат) но после того как движек нагрелся начала нагревать салон прием поток был с улицы и распределен на лобовое и ноги, хотя до этого было по другому выставленно. Может это какая то система защиты...

Пойду попробую скинуть клеймы, может ты и прав, чуть позже отпишусь.
__________________
Бери, что дают, коль не дают желанного
Марина Шевелева вне форума   Ответить с цитированием
Старый 29.07.2012, 21:28   #4
Новичок
 
Аватар для Марина Шевелева
 
Регистрация: 01.09.2009
Адрес: Брянск
Сообщений: 74
Отправить сообщение для Марина Шевелева с помощью ICQ
По умолчанию

Все разобрался, скинул клеймы подождал 10 минут и все заработало )))))))
Спасибо большое
__________________
Бери, что дают, коль не дают желанного
Марина Шевелева вне форума   Ответить с цитированием
Старый 10.10.2012, 10:22   #5
Новичок
 
Регистрация: 10.02.2010
Адрес: Трубчевск
Сообщений: 83
По умолчанию

Приятно помочь человеку. ))) Эх. Надеюсь у меня так получится. Просто на улице держится -36 и боюсь пока не потеплеет нифига не заработает.(((
Ваня Микрюков вне форума   Ответить с цитированием
Старый 04.12.2012, 15:52   #6
Новичок
 
Аватар для Нина Никифорова
 
Регистрация: 21.12.2009
Сообщений: 80
Отправить сообщение для Нина Никифорова с помощью ICQ
По умолчанию

подозреваю что эти долбаные конденсаторы электролитические просто тупо замерзают, вот и проблема появляется
Нина Никифорова вне форума   Ответить с цитированием
Старый 27.12.2012, 12:03   #7
Новичок
 
Аватар для Артур Коломоец
 
Регистрация: 22.06.2009
Сообщений: 69
Отправить сообщение для Артур Коломоец с помощью ICQ
По умолчанию

Цитата:
подозреваю что эти долбаные конденсаторы электролитические просто тупо замерзают, вот и проблема появляется
в даташитах на прцы и контроллеры указан темпер рабочий от -20 до+70.
может в етом прикол
Артур Коломоец вне форума   Ответить с цитированием
Старый 25.03.2013, 10:39   #8
Новичок
 
Аватар для err0rFrost
 
Регистрация: 12.12.2009
Сообщений: 73
Отправить сообщение для err0rFrost с помощью ICQ
По умолчанию

у меня было, примерно такое же - на блюберде. Накануне было тепло и шел снег, а ночью долбанул мороз. После чего не работал ЦЗ, не было звукового сигнала заднего хода и отключился свет в салоне. После потепления на улице все вернулось. Я так понимаю, что это проблема у многих - или это проблема у "утопленных" машин?
__________________
Пиво без водки, что паспорт без фотки
err0rFrost вне форума   Ответить с цитированием
Старый 08.06.2013, 19:21   #9
Новичок
 
Аватар для VladStan
 
Регистрация: 20.01.2010
Адрес: Оха
Сообщений: 60
По умолчанию

На моем блиберде при -35 замерзли все жк индикаторе дисплей навигации светил белым цветом. Все восстановилось после прогрева салона, а дисплей ожил на следцющий день. Ниссан блиберд силфи 2003г. QG10 QG18
VladStan вне форума   Ответить с цитированием
Старый 28.11.2013, 22:23   #10
Новичок
 
Аватар для Елена Гришина
 
Регистрация: 05.12.2009
Сообщений: 80
По умолчанию

хм... у меня без всяких морозов те же симптомы, причем сейчас на улице до +10, а току нет - комп включается только после 1-2 часов езды...
Елена Гришина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Пожалуйста помогите. Проблема с электрикой. kladov Топливо и эксплуатационные жидкости 7 11.12.2013 12:16
Проблема с электрикой на Bluebird 14 Александр Ахматов Топливо и эксплуатационные жидкости 8 04.11.2013 07:46
Проблема с электрикой. HELP!!! mcmail81 Ходовая часть 9 29.07.2013 02:43
Проблема с генератором и электрикой!!! Maxim Zykov Электрооборудование 3 29.04.2013 22:30


Текущее время: 04:04. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot